OpenSSL 3.0.x vulnerability
/
/
OpenSSL 3.0.x vulnerability

OpenSSL 3.0.x vulnerability

Recent is een beveiligingsrisico openbaar gemaakt in OpenSSL 3.0. De kwetsbaarheden kunnen door een kwaadwillende worden misbruikt voor het uitvoeren van willekeurige code of het veroorzaken van een denial-of-service (kenmerk: CVE-2022-3602/CVE-2022-3786).

Heeft u toch nog vragen? Onze supportafdeling staat voor u klaar. Voor communicatie over applicaties die u van een andere partij afneemt of gebruikt, kunt u het beste rechtstreeks contact met betreffende partij opnemen.

 
 
 




Start typing and press Enter to search

Shopping Cart